I have installed PTS 2.8 in debian squeeze. Must i remove it in order to install 3.0?
Also just checking but i ask cause i dont see it mentioned...