Holiday greetings! Tell me where you can get oibaf packages for older versions of Ubuntu 16.04 LTS? (radeonSI)

Really needed!...