Announcement

Collapse
No announcement yet.

Watch Out Upgrading To Linux 4.14 If You Use AppArmor

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • #31
    This is actually an issue with AppArmor itself and is fixed in newer versions. Presumably newer distros will be using the newer AppArmor as well. I don't know if it's easily possible to upgrade just AppArmor itself in older distros like Ubuntu 16.04/17.10 (anyone tried it?).

    Comment

    Working...
    X