Announcement

Collapse
No announcement yet.

vB Code Missing

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • Shadewalker
    started a topic vB Code Missing

    vB Code Missing

    Looks like vB code is disabled for the Gaming subforum. I assume it somehow got ticked off by mistake. Could you admins could enable it again?

  • Shadewalker
    replied
    Originally posted by Michael
    I just quickly looked at the forum manager settings and the gaming section was identical to the rest, however, I will further look into it. Did you attempt to use the QUOTE option from the WYSIWG editor, or enter the syntax manually?
    I tried both automatic and manual, even using both upper and lower case to no effect. Near the bottom of the subforum page, there's a box labeled "Posting Rules" and I noticed that vB code was off. I Just checked again now and it somehow enabled itself again, unless you made some change. Seems to be working well again, too.

    Leave a comment:


  • Michael
    replied
    Originally posted by Shadewalker
    Looks like vB code is disabled for the Gaming subforum. I assume it somehow got ticked off by mistake. Could you admins could enable it again?
    I just quickly looked at the forum manager settings and the gaming section was identical to the rest, however, I will further look into it. Did you attempt to use the QUOTE option from the WYSIWG editor, or enter the syntax manually?

    Leave a comment:


  • niniendowarrior
    replied
    I was wondering why the quotes wouldn't get processed from your post... I think that would explain it.

    Leave a comment:

Working...
X