Announcement

Collapse
No announcement yet.

Mesa 19.1 To Expose EXT_gpu_shader4 Support

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • #11
    Originally posted by andrei_me View Post
    Was it superseded by newer extensions? Like the ones from 3.3 became another when OpenGL went to 4.0?
    EXT_gpu_shader4 was superseded by OpenGL 3.0. and GLSL 1.30.

    Comment

    Working...
    X