Phoronix Test Suite

pts-core: Add "libudev1:i386" to "32bit-compatibility" external dependency for Ubuntu Linux



https://github.com/phoronix-test-sui...164742b82bf1d2