Hey,

I've been trying to install the lammps benchmark, however it does not pass installation testing, instead displaying the following error.

Code:
The installer exited with a non-zero exit status.
            ERROR: Missing Header File: mpi.h
Link to install-failed.log - [http://pastebin.com/nniSHFKx]

Log is from a system running Ubuntu 13.10 x64, though I am getting the exact same results from another 12.04 system.

PTS reports dependencies as gfortran, libopenmpi-dev, openmpi-bin; All are installed.

I have tried this with both the Ubuntu hosted package [PTS v 4.6.0], as well as the latest 4.8.0 .deb.

Has anyone else seen this error occurring? Or know why it isn't finding mpi.h?