Quote Originally Posted by Ericg View Post
QtWayland landed in 5.0 o.O
Hm, then why does Arch wiki say it needs to be installed separately: https://wiki.archlinux.org/index.php/Wayland#Qt5 ?