Page 2 of 2 FirstFirst 12
Results 11 to 12 of 12

Thread: time command

  1. #11
    Join Date
    Aug 2007
    Posts
    6,610

    Default

    Maybe you have got a special bash without buildin time command.

  2. #12
    Join Date
    Apr 2008
    Location
    York, UK
    Posts
    134

    Default

    Agreed. I've just checked, and Mandriva (and by extension PCLinuxOS) build bash with --disable-command-timing which removes the time reserved keyword.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •