Search:

Type: Posts; User: jungle-man; Keyword(s):

Search: Search took 0.15 seconds.

  1. well, thank you very much. I'll try your script...

    well, thank you very much. I'll try your script later.

    And now I'm using amdcccle which is extracted from fglrx 9.8.
  2. [Problems] symbol not found in amdcccle of fglrx 9.12

    I've built and installed ati graphic driver for mobility Radeon 2000 series with version 9.12 (fglrx 9.12) .

    And after installation, when I run command : amdcccle, the error occurs:

    amdcccle:...
Results 1 to 2 of 2