Search:

Type: Posts; User: leon244; Keyword(s):

Search: Search took 0.13 seconds.

  1. Replies
    1
    Views
    1,371

    Appears to be an issue with the php-gtk2 package...

    Appears to be an issue with the php-gtk2 package in the 2010 distribution. Solved by installing the php-gtk2 package from the Cooker repos for 2010.1. (If anyone is interested:rolleyes:)
  2. Replies
    1
    Views
    1,371

    PTS gui 2.4.1 crashes, from console OK

    Just installed 2.4.1 and when I run the GUI it starts to open then crashes and I get a bug report from Gnome with the following message on the console:
    12f69585-af36-256e-7528bd83-3adb92a2 is dumped...
Results 1 to 2 of 2