Search:

Type: Posts; User: NeoChen; Keyword(s):

Search: Search took 0.19 seconds.

  1. Replies
    7
    Views
    4,193

    You must miss the develop package of tcl. Try...

    You must miss the develop package of tcl. Try install it (tcl-dev in Ubuntu, other platforms may with different name) first.
  2. Replies
    3
    Views
    2,418

    3 Bugs of Phoronix 2.8

    1. Installation from download cache failed.
    After investigation, we found that the copy() function (line 163) of /usr/share/phoronix-test-suite/pts-core/objects/pts_test_installer.php uses a context...
  3. Replies
    7
    Views
    4,193

    For the crafty issue, if you are in a 32bit OS,...

    For the crafty issue, if you are in a 32bit OS, try following:
    Edit the makefile of crafty - under the category of 'Linux', modify the '-DINLINE64' to be '-DINLINE32'
Results 1 to 3 of 3