Search:

Type: Posts; User: PunisherHD; Keyword(s):

Search: Search took 0.32 seconds.

  1. This is going to change. The current Trinity...

    This is going to change. The current Trinity version is 3.5.13.1, and it is still compatible with QT3 and KDE3 applications (you may need to recompile the applications, but the source code does not...
  2. This is not true. You can still compile legacy...

    This is not true.
    You can still compile legacy KDE3's unmodified applications with Trinity's QT3 and TDE libraries.



    What do you mean "they broke backwards compatiblity with older distro" ? ...
Results 1 to 2 of 2