Warning: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in ..../vb/legacy/post.php on line 280

Warning: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in ..../vb/legacy/post.php on line 280
Search Results - Phoronix Forums

Search:

Type: Posts; User: thedeli; Keyword(s):

Search: Search took 0.09 seconds.

  1. I came here to look for an answer but only...

    I came here to look for an answer but only questions :)
  2. Replies
    38
    Views
    7,941

    I installed with grub2... asks in setup. and...

    I installed with grub2... asks in setup. and works perfectly.. very stable... very fast...
Results 1 to 2 of 2