Search:

Type: Posts; User: mastro; Keyword(s):

Search: Search took 0.25 seconds.

  1. hehe tnx

    oh.. tnx i thought i already posted here..

    i already found that command :)

    anyway: i've found out the bug was withing TOTEM player.. as default it set a wrong hue.. if you don't
    open totem at...
  2. it's probably a good idea.. i posted here to be...

    it's probably a good idea..
    i posted here to be sure that it's not a common problem..
    i'm looked for it before posting but may be i used some wrong key word...
  3. XV extension produce strange blue-tonality colors whith 169.09 drivers

    I play video and i get this blue-color! I would say the color are missed-up..
    images talk best then words in this case...
    if i use gl extension or x11 extension the colors are right..
    i think this...
  4. i've tryed the last driver.. now SLI seems to...

    i've tryed the last driver..
    now SLI seems to work..
    but i have another problem with XV extension..
    i'm opening another topic
  5. sure

    the post is a bit old.. i can try it...
    i'll do when i've time...
  6. Two GeForce 8600 GT SLI with 512 MB ram and Linux(Toshiba Satellite x200-21g)[solved]

    Solved by upgrading drivers.

    --

    This laptop (x200-21g) can't use the SLI
    the x200 series has another name (in USA i think) x205
    and i don't know if some model of the x205 series correspond to...
  7. Replies
    553
    Views
    327,509

    anybody tried TV-out?

    anybody tried TV-out?
  8. Replies
    553
    Views
    327,509

    That's great! AMD is doing well lately!!! nice...

    That's great! AMD is doing well lately!!!
    nice job!!!
Results 1 to 8 of 8