Warning: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in ..../vb/legacy/post.php on line 280

Warning: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in ..../vb/legacy/post.php on line 280

Warning: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in ..../vb/legacy/post.php on line 280
Search Results - Phoronix Forums

Search:

Type: Posts; User: tabemono; Keyword(s):

Search: Search took 0.06 seconds.

  1. I found some interesting message from Xorg.0.log...

    I found some interesting message from Xorg.0.log file
  2. .....

    In fact I still can't use the ATI Official driver in Fedora 10 / Fedora 11 / CentOS 5 .
    The latest official driver that compatible with my 2900GT is 8.12 , which is too old and do not support new...
  3. 2900GT didn't work with both closed and open source driver

    After I have updating from Fedora 8 to Fedora 12, screen are corrupted :(
    I tried to install the official driver from AMD website but unfortunately i get a "AMD Unsupported Hardware" with a poor...
Results 1 to 3 of 3