Warning: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in ..../vb/legacy/post.php on line 280

Warning: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in ..../vb/legacy/post.php on line 280

Warning: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in ..../vb/legacy/post.php on line 280

Warning: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in ..../vb/legacy/post.php on line 280
Search Results - Phoronix Forums

Search:

Type: Posts; User: adder; Keyword(s):

Search: Search took 0.00 seconds.

  1. Thanks it guys worked now. I was actually...

    Thanks it guys worked now. I was actually extracting the debs installing them and applying the patch in the /usr/src/fglrx-8.961 dir and then installing the debs again over them top.

    Thanks to...
  2. Is there a patch for this it's in Ubuntu 12.04...

    Is there a patch for this it's in Ubuntu 12.04 and am trying catalist 12.4, fglrx 8.961.

    Any help appreacted.


    Building for architecture i686
    Building initial module for 3.2.0-23-generic-pae...
  3. Replies
    1
    Views
    1,495

    Sorry for the title mistake. Can anyone please...

    Sorry for the title mistake. Can anyone please correct the title, it should read "failure"

    How can you edit your post?
  4. Replies
    1
    Views
    1,495

    Ati 11.3 Deb Falure Ubuntu 9.10

    Hello to all.

    I am having some problems that I can't solve with new ati driver for my ubuntu 9.10 karmic. I wanted use VAAPI with ffmpeg, and I had an old Catalyst so needed update. I followed...
Results 1 to 4 of 4