Search:

Type: Posts; User: Dragon; Keyword(s):

Search: Search took 0.21 seconds.

  1. Replies
    13
    Views
    7,282

    I set up ip address as 192.168.1.175, then subnet...

    I set up ip address as 192.168.1.175, then subnet mask as 255.255.255.0 then host as 192.168.1.1. Rest was done automaticly. I can try deleting the interface and recreating it.

    EDIT: I deleted...
  2. Replies
    13
    Views
    7,282

    Ok, so I made the new device, and got this error...

    Ok, so I made the new device, and got this error when I tried to start it:
    ULi 526x device eth0 does not seem to be present, delaying initialization.

    It's now there in the device tab, as...
  3. Replies
    13
    Views
    7,282

    Ok, just booted into linux, and checked it out,...

    Ok, just booted into linux, and checked it out, tried to type out the information on a floppy, thinking a .txt would be read by both windows and linux, but it didn't work. :-(

    Anyway, going from...
  4. Replies
    13
    Views
    7,282

    So, I finished upgrading to fedora 5, and it...

    So, I finished upgrading to fedora 5, and it still couldn't ping the router, so I tried disabling the IPv6 and that didn't help. Don't really know what else to try.
  5. Replies
    13
    Views
    7,282

    Well, as my version 5 is done downloading, I...

    Well, as my version 5 is done downloading, I decided to upgrade stright to it, rather then fiddling around in version 4 some more. I'm doing that as I type this out, on my laptop. If that fixs the...
  6. Replies
    13
    Views
    7,282

    I chose fedora 4 becuase I had the disk's already...

    I chose fedora 4 becuase I had the disk's already for it, no other reason. I didn't know there was a 6, but I was downloading the version 5 on windows, to upgrade to if it seemed to work.

    As for...
  7. Replies
    13
    Views
    7,282

    I have a problem with the onboard lan also. I'm...

    I have a problem with the onboard lan also. I'm a Linux newbie, having never used it before, but my friend helped through a gentoo install, only to find it didn't finish installing. So I tried...
Results 1 to 7 of 7