Search:

Type: Posts; User: razibuzouzou; Keyword(s):

Search: Search took 2.13 seconds.

  1. Hi, If I didn't misread the article, you used...

    Hi,
    If I didn't misread the article, you used Open64 4.2.1. According to open64.net, this release is more than 3 years old !
    Could you run the same tests with Open64 5.0 ?
    Best regards :)
  2. I still have the problem with fglrx 9.4 Please...

    I still have the problem with fglrx 9.4

    Please help, I am stuck to fglrx 8.8 and 2.6.25 kernel :'(


    Backtrace is now :


    0: /usr/bin/X(xf86SigHandler+0x6a) [0x48666a]
    1: /lib64/libc.so.6...
  3. Xorg crashes with any fglrx later than 8.8

    Hello everybody,

    I am having trouble upgrading my system to any fglrx driver released after 8.8. I think there is another thread mentionning the same problem.

    Using 9.1, the X server crashes...
  4. OK, as the problem is still present with the...

    OK, as the problem is still present with the brand new 8.5, I will provide the error message from the Xorg log.
  5. 8.3, 8.4, 8.5 segmentation fault

    Hi,

    I have troubles with 8.3
    I have a Rdaeon HD2400PRO running on a x86_64 machine.
    Xorg version is 1.3

    During the loading of the driver, Xorg crashes on signal 11. I didn't make a copy of...
Results 1 to 5 of 5