hello,i have installed belnder on my red hat 9,i have installed the requires,glibc 2.3.6 and python 2.5-b1.when i execute on my shell "./blender" on my shell there is: error while loading shared...