Xine-lib 1.2.5 Supports Libav 10, New Plug-Ins

Printable View