You mean --enable-gles2 I guess.


Edit: BTW this should be enabled by default, as gles1 too....