As the article clearly states, the drivers in mesa's git master support OpenGL 4.3.


The latest release version, i.e. mesa 11.2, doesn't...