Announcement

Collapse
No announcement yet.

Well Finally got Solaris 10 build 66 installed

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • Well Finally got Solaris 10 build 66 installed

    This was not a long process. the interface looks not too bad. Got Sun Studio 11 installed . I know I did not have enough time today in troubleshoot the system I need to know again is the Solaris Troubleshooting page to get my DHCP working again.

    Thanks

  • #2
    Originally posted by smp-freak View Post
    This was not a long process. the interface looks not too bad. Got Sun Studio 11 installed . I know I did not have enough time today in troubleshoot the system I need to know again is the Solaris Troubleshooting page to get my DHCP working again.

    Thanks
    smp-freak,

    What hardware are you using with your Solaris b66 setup?
    Michael Larabel
    http://www.michaellarabel.com/

    Comment


    • #3
      hardware on Solaris 10 build 66

      hey Michael

      the Motherboard is the ASUS PC-DL Deluxe that has the intel e1000 onboard Ethernet. it was funny on boot up it said it had e1000eg and at 100 Full Duplex it is up

      When I went to go and login to the Java Desktop environment v3 I was going to setup my user account located in /export/home/$USER

      Just trying to look in what the command is to look at the IP address and how I can configure it

      I can say and confirm that the promise 20378 SATA works like a charm

      Comment

      Working...
      X