Announcement

Collapse
No announcement yet.

Warsow test

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • Warsow test

    Warsow test won't run on never distro's with libcurl4 it looks for libcurl3.

    Just an FYI.

  • #2
    hmm okay that looks to be a problem with Warsow itself then, thanks for the heads up though.
    Michael Larabel
    http://www.michaellarabel.com/

    Comment


    • #3
      It should still work if you symlink libcurl.so.4 to libcurl.so.3

      Comment

      Working...
      X