Announcement

Collapse
No announcement yet.

time command

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • #11
    Maybe you have got a special bash without buildin time command.

    Comment


    • #12
      Agreed. I've just checked, and Mandriva (and by extension PCLinuxOS) build bash with --disable-command-timing which removes the time reserved keyword.

      Comment

      Working...
      X