Announcement

Collapse
No announcement yet.

unable to install pts/gluxmark-1.0.0

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • unable to install pts/gluxmark-1.0.0

    I just downloaded PTS-4.0 and tried to install the opencl tests, but gluxmark fails. When I try to navigate to the download locaition (or various parent directories thereof). Does anybody know where I can download the gluxMark2.2_src.zip file?
Working...
X