Announcement

Collapse
No announcement yet.

ATI driver install problem

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • ATI driver install problem

    i cant post logs or anything...this is a test to see if it has to do with yals first 5 posts rule.

  • #2
    The 5-post rule is for external links, and I see nothing in the moderation queue right now. How are you trying to post it?
    Michael Larabel
    http://www.michaellarabel.com/

    Comment


    • #3
      quick reply i can post normal text, when i hit actuall reply and try to post it i get a Not Acceptable error. When i try to quick reply post the snip from log, nothing happens, it sits here forever


      Not Acceptable
      An appropriate representation of the requested resource /forums/private.php could not be found on this server.

      Comment


      • #4
        Are you trying to post it as an attachment? If so, post it somewhere online and link to it from the forums.
        Michael Larabel
        http://www.michaellarabel.com/

        Comment


        • #5
          no was just trying to post it as text in this box, hang on ill upload it on my site.


          ok its www.c0le.com/driver-errors.txt

          posted the full log, figured i might as well.

          Any help is appreciated, thanks in advance.

          Comment


          • #6
            See: http://www.phoronix.net/forums/showthread.php?t=318 for fireglcontrolpanel problems
            Michael Larabel
            http://www.michaellarabel.com/

            Comment

            Working...
            X